Highslide for Wordpress Plugin

短短時間內又出了新版…因為一個漏洞被發現:可以透過一個特別製作的網址發送請求,允許攻擊者繞過安全檢查,以驗證用戶要求密碼重設由於這是一個安全性更新,強烈建議升級。

下載 2.8.4–en_US

中文化:

WordPress 2.8.4 中文語系檔Kirin Lin 版本

WordPress 2.8.4 中文語系檔skyfate 版本

Related Posts with Thumbnails
有1個迴響於 “WordPress 2.8.4”
  1. Google-TCW 說道:

    Hi from google Google-TCW

  2.  
留下迴響