Highslide for Wordpress Plugin

此版本修復一個問題,登入的用戶能夠窺探其他用戶的回收桶文章,解決此問題最好的辦法就是升級為 2.9.2。你可以在選單內找到 工具->升級來更新WordPress。

下載 2.9.2–en_US

下載 2.9.2–zh_TW

正體中文 WordPress 安裝包使用 WordPress-i18n SVN 自動建構,中文版本加入語系檔與三個直接翻譯檔案,包含 wp-config-sample.phpreadme.htmlsetup-config.php,能讓使用者更易於安裝。如果你只需要正體中文語系檔,那麼可以從下面連結下載。

中文化(2.9.2未更新詞彙,直接沿用2.9.1語系檔即可):

WordPress 2.9.1 中文語系檔Kirin Lin 版本

WordPress 2.9.1 中文語系檔skyfate 版本

Related Posts with Thumbnails
留下迴響