Highslide for Wordpress Plugin

WordPress 3.3.1 發佈,這次更新除了15個程式修正外,更重要的是修補了cross-site scripting 漏洞,建議大家儘快更新程式。

不過正體中文官網的安裝檔目前還是停留在 3.2.1,因此目前只有英文版…

從下方連結下載 3.3.1 版本或自您網站的管理去選單內從「控制台 > 更新」執行自動更新。

下載 3.3.1–en_US

Related Posts with Thumbnails
留下迴響